Датчик на колодках ауди а4



Датчик на колодках ауди а4

Сообщение Mambo » 25 июл 2011, 21:02

На бк показывает,что колодки изношены. Всё разобрал, и обнаружил, что провода идут к колодкам только на правом переднем колесе, на левом же просто торчит разъём от колодак, а к нему ничего не идёт от авто. Даже если износ определяется только по правой стороне, я пробовал замыкать провода и приобовал размыкать, всё равно показывает износ. В чём может быть ещё проблема?

Добавлено спустя 41 минуту 4 секунды:
В каком месте замкнуть, чтобы лампочка погасла?

Сообщение Юра 80 » 25 июл 2011, 22:59

Сообщение K’Ung Fu-The » 25 июл 2011, 23:11

Сообщение Maxxtro2 » 25 июл 2011, 23:24

Сообщение K’Ung Fu-The » 25 июл 2011, 23:46

Если найду завтра в гараже колодки старые, то сфоткаю. Там в серединке есть маленький квадратик, видно металл, который и касается диска.

Сообщение Юра 80 » 26 июл 2011, 06:52

Сообщение Mambo » 26 июл 2011, 09:12

Сообщение K’Ung Fu-The » 26 июл 2011, 12:30

Сообщение Gater » 26 июл 2011, 12:33

Сообщение Trace » 26 июл 2011, 12:36

Сообщение LIS » 26 июл 2011, 14:18

Сообщение Юра 80 » 26 июл 2011, 15:05

Сообщение Vovik_Zhodino » 26 июл 2011, 19:13

Сообщение Virgoam » 27 фев 2012, 23:35

Mambo писал(а): На бк показывает,что колодки изношены. Всё разобрал, и обнаружил, что провода идут к колодкам только на правом переднем колесе, на левом же просто торчит разъём от колодак, а к нему ничего не идёт от авто. Даже если износ определяется только по правой стороне, я пробовал замыкать провода и приобовал размыкать, всё равно показывает износ. В чём может быть ещё проблема?

Читайте также:  Колодка легран с выключателем

Добавлено спустя 41 минуту 4 секунды:
В каком месте замкнуть, чтобы лампочка погасла?

Источник

Поделиться с друзьями
ОтветАвто